- Обзор
- Характеристики
- Отзывы (0)
Dinstar C60GP — IP-телефон начального уровня, основанный на высокотехнологичной технологии SIP, которая идеально подходит для всех видов делового общения. Он интегрируется с графическим ЖК-дисплеем с разрешением 132x64 пикселей, элегантным и интуитивно понятным пользовательским интерфейсом, что означает, что вы можете наслаждаться удобным пользовательским интерфейсом.
Аудио высокой четкости:
- Полнодуплексный динамик и микрофон
- Цифровой сигнальный процессор (DSP)
- Широкополосные кодеки: G.722, OPUS-WB
- Эхоподавление/динамический джиттер
- Обнаружение голосовой активности (VAD)
- Генерация комфортного шума (CNG)
5-сторонние конференции
IP-телефоны серии C60 обеспечивают 5-стороннюю аудиоконференцию, позволяя организатору конференции приглашать до 4 участников. Это улучшает сотрудничество между различными отделами или организациями, повышая эффективность.
Поддержка сторонних EHS-гарнитур
IP-телефоны серии C60 совместимы с беспроводными гарнитурами EHS сторонних производителей (Plantronics, Jabra и Sennheiser), что делает их идеальным выбором для специалистов колл-центров. Эта функция позволяет сотрудникам выполнять несколько задач одновременно во время аудиосвязи, что значительно повышает общую эффективность работы.
Простое управление:
- Автоинициализация: FTP/TFTP/HTTP/HTTPS/PnP
- Интуитивно понятный веб-интерфейс
- Dinstar NMS (Система управления сетью)
- Настройка с помощью кнопки устройства
- Обновление ПО через веб
- Сетевой захват
Основные особенности Dinstar C60GP:
- HD-звук
- 2 SIP-аккаунта
- 2 клавиши линий
- 5-сторонняя конференция
- Графический ЖК-дисплей 132x64 пикселей (без подсветки)
- 2 порта Gigabit Ethernet 10/100/1000 Мбит/с
- Power over Ethernet
- Поддержка беспроводной гарнитуры EHS (Plantronics, Jabra, Sennheiser)
- Подставка с 2 регулируемыми углами
- Полная совместимость с 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH Platform и т.д.
Функции вызовов:
- 2 SIP-аккаунта
- Ожидание вызова
- Перевод вызова
- Переадресация вызова (с участием / без участия)
- Удержание вызова, отключение звука вызова (микрофона), режим "Не беспокоить"
- Быстрый набор, горячая линия
- Повторный набор, возврат вызова
- Автодозвон, автоответ
- План набора
- 5-сторонняя конференция
- Одноранговый набор номера
Функции телефона Dinstar C60GP:
- Регулируемый уровень громкости
- Выбор мелодий звонка
- XML-браузер
- Action URL/URI
- Блокировка клавиатуры
- Программируемые клавиши DSS
- Телефонная книга: 1000 номеров
- Черный список: 100 номеров
- Журнал вызовов: 100 записей
- Поддержка 5 URL-адресов удаленной телефонной книги
- LDAP
- Поддержка нескольких языков
- Поддержка беспроводной EHS-гарнитуры (Plantronics, Jabra, Sennheiser)
Функции IP-АТС:
- SMS, голосовая почта, MWI
- Музыка на удержании, внутренняя связь (Intercom), многоадресная рассылка (Multicast)
- Перехват вызова, перехват вызова в группе
- Анонимный вызов
- Отклонение анонимного вызова
Управление Dinstar C60GP:
- Автоинициализация: FTP/TFTP/HTTP/HTTPS/PnP
- Конфигурация через веб-интерфейс HTTP/HTTPS
- SNMP, TR069
- Сетевой захват
- NTP / Летнее время
- Обновление прошивки через веб
- Системный журнал
- Резервное копирование/восстановление конфигурации
- Система управления оборудованием (NMS)
Аудио:
- HD-звук
- Широкополосные кодеки: G.722, OPUS-WB
- Узкополосные кодеки: PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC
- Эхоподавление/динамический джиттер
- Обнаружение активности голоса (VAD)
- Генерация комфортного шума (CNG)
- Полнодуплексный динамик
Протоколы и стандарты:
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- SIP через TLS, SRTP
- TCP/IP/UDP
- RTP/RTCP, RFC2198, RFC1889
- HTTP/HTTPS/FTP/TFTP
- ARP/RARP/ICMP/NTP/DHCP
- DNS SRV/A Query/NATPR Query
- STUN, Таймер сеанса (RFC4028)
- DTMF: In-Band, RFC2833, SIP INFO
- LLDP
- OpenVPN, 802.1X
Физические характеристики Dinstar C60GP:
- Графический ЖК-дисплей 132x64 пикселей без подсветки
- Подставка с двумя углами наклона: 40° и 45°
- Размеры (прибл.):
- 180 x 192 x 36 мм (ШxДxГ) без подставки
- Вес (прибл.):
- устройство: 370 г
- подставка: 60 г
- Входное напряжение: 5В пост. тока
- Источник питания: адаптер питания 5В пост. тока (опционально) или PoE
- Потребляемая мощность: 1,4 Вт
- Телефонная трубка: 4P4C, RJ9
- Гарнитура: 4P4C, RJ9
- Условия окружающей среды:
- Рабочая температура: 0~40°C
- Влажность: от 10% до 95% (без конденсации)
- 2 порта Gigabit Ethernet 10/100/1000 Мбит/с
- Возможность крепления на стену
| Вид телефона, аксессуар | IP (SIP) телефон |
| Бренд товара | Dinstar |
| Цвет товара | Черный |
| SIP аккаунты, линии | 2 |
| Дисплей | Монохромный |
| Порты | RJ9 для подключения трубки, RJ9 для подключения гарнитуры, RJ45 x2 Ethernet-порт 10/100/1000Мбит/с |
| Доп.функции | PoE, Gigabit Ethernet |
| Блок питания | С блоком питания |
Dinstar C60GP IP телефон, Gigabit Ethernet, PoE, 2 SIP линии, БП, монохромный дисплей с подсветкой отзывы
| 0 | ||
| 0 | ||
| 0 | ||
| 0 | ||
| 0 |


+7-495-133-36-36
+7-985-423-13-23
+7-985-423-13-23








