- Обзор
- Характеристики
- Отзывы (0)
Dinstar G100W – это IP-телефон нового поколения от компании Dinstar. Несмотря на то, что он относится к линейке начального уровня , этот VoIP-телефон рассчитан на работу с 2-мя SIP аккаунтами, оснащен двумя портами Gigibit Ethernet и монохромным графическим ЖК-дисплеем с разрешением 132x64 пикселя с подсветкой.
Поддержка подключения по Wi-Fi (поддерживаются два диапазона: 2.4 и 5.0 ГГц) позволяют разместить G100W в любом месте кабинета, не привязываясь к установленной сетевой инфраструктуре.
Поддерживает голосовые звонки HD-качества с подавлением эха (благодаря отдельному DSP) и другие функции вызова, которые полностью удовлетворяют потребности пользователей в различных отраслях.
На основе RFC3261 телефон G100W протестирован на совместимость с ведущими системами и оборудованием IP-телефонии. G100W поддерживает не только продукты Dinstar UC/IPPBX, но и множество сторонних IPPBX, таких как 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms и другие.
Основные особенности:
o HD-голосовая связь
o Подключение по Wi-Fi 2.4 и 5.0 ГГц
o 2 SIP-аккаунта
o 2 линейных клавиши
o 5-сторонняя конференц-связь
o Графический ЖК-дисплей 132x64 пикселя с подсветкой
o Двухпортовый Ethernet 10/100/1000 Мбит/с
o Телефонная трубка с датчиком Холла
o Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
o Подставка с 2 регулируемыми углами наклона
o Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH и др.
Функции вызова:
o 2 SIP-аккаунта
o Ожидание вызова
o Переадресация вызова
o Слепой/автоматический перевод вызова
o Удержание вызова, отключение звука вызова, режим «Не беспокоить»
o Быстрый набор, горячая линия
o Повторный набор, обратный вызов
o Автоматический повторный набор, автоматический ответ
o План набора номера
o 5-сторонняя конференц-связь
o Набор номера от другого абонента
Функции телефона:
o Регулируемая громкость голоса
o Выбираемые мелодии звонка
o XML-браузер
o URL/URI действия
o Блокировка клавиатуры
o Программируемые клавиши DSS
o Телефонная книга: 1000 групп
o Черный список: 100 групп
o Журнал вызовов: 100 записей
o Поддержка 5 удаленных URL-адресов телефонной книги
o LDAP
o Поддержка нескольких языков
o Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)
Функции IP-АТС:
o SMS, голосовая почта, MWI
o Музыка на удержании, интерком, многоадресная рассылка
o Перехват вызова, перехват вызова в группе
o Анонимный звонок
o Отклонение анонимного звонка
Аудио:
o HD-голосовая связь
o Широкополосный кодек: G.722, OPUS-WB
o Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC
o Подавление эха/динамический джиттер
o Обнаружение голосовой активности (VAD)
o Генерация комфортного шума (CNG)
o Полнодуплексная связь с говорящим
Протоколы и стандарты:
o SIP v1 (RFC2543), SIP v2 (RFC3261)
o SIP через TLS, SRTP
o TCP/IP/UDP
o RTP/RTCP, RFC2198, RFC1889
o HTTP/HTTPS/FTP/TFTP
o ARP/RARP/ICMP/NTP/DHCP
o DNS SRV/A Запрос/NATPR-запрос
o STUN, таймер сессии (RFC4028)
o DTMF: внутриполосный, RFC2833, SIP INFO
o LLDP
o 1X, OpenVPN
Управление:
o Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP
o Конфигурация через веб-интерфейс HTTP/HTTPS
o SNMP, TR069
o Захват сети
o NTP/летнее время
o Обновление прошивки через веб-интерфейс
o Syslog
o Резервное копирование/восстановление конфигурации
o Система управления оборудованием (NMS)
Физические характеристики:
o Графический ЖК-дисплей 132x64 пикселя с подсветкой
o Подставка с двумя углами наклона: 40° и 45°
o Габариты (прибл.): 180*183*34 мм (ШхВхГ) без подставки
o Вес (прибл.): устройство 370 г, подставка 60 г
o Входное напряжение: 5 В постоянного тока
o Источник питания: адаптер питания 5 В постоянного тока
o Потребляемая мощность: 1,4 Вт
o Телефонная трубка: 4P4C, RJ9
o Гарнитура: 4P4C, RJ9
o 2 порта Ethernet RJ45 10/100/1000 Мбит/с
o Возможность настенного монтажа
o Условия окружающей среды:
o Рабочая температура: 0°C ~ 45°C
o Температура хранения: -10°C ~ 60°C
o Влажность: от 10% до 90% (без конденсации)
Комплектация
Dinstar G100W – 1 шт. Адаптер питания - 1 шт. Трубка – 1 шт. Шнур трубки (разъем RJ9) – 1 шт. Сетевой кабель (разъем RJ45) – 1 шт. Подставка – 1 шт. Краткое Руководство пользователя – 1 шт.
| Вид телефона, аксессуар | IP (SIP) телефон, IP Wi-Fi телефон |
| Бренд товара | Dinstar |
| Цвет товара | Черный |
| SIP аккаунты, линии | 2 |
| Дисплей | Монохромный |
| Порты | RJ9 для подключения трубки, RJ9 для подключения гарнитуры, RJ45 x2 Ethernet-порт 10/100/1000Мбит/с |
| Доп.функции | Gigabit Ethernet, Wi-FI |
| Блок питания | С блоком питания |
Dinstar G100W IP телефон, 2 SIP-аккаунта, монохромный дисплей 2.3 дюйма, 2хGigabit Ethernet, Wi-Fi отзывы
| 0 | ||
| 0 | ||
| 0 | ||
| 0 | ||
| 0 |


+7-495-133-36-36
+7-985-423-13-23
+7-985-423-13-23






