Заказать звонок
0
Корзина
0 ₽
Товар добавлен в корзину!
Каталог товаров
0
Избранные
Товар добавлен в список избранных
0
Сравнение
Товар добавлен в список сравнения
Печать

Dinstar G240W IP телефон, 6 SIP-аккаунтов, цветной дисплей 2.4 дюйма, Gigabit Ethernet, Wi-Fi

В избранноеСравнение
Артикул: G240W
4 498 ₽

Нашли дешевле? Напишите нам

-+Купить
Доступно на складе: В наличии
Самовывоз (забрать сегодня): Под заказ
Dinstar
Dinstar G240W – это IP-телефон нового поколения от компании Dinstar.
Вид телефона, аксессуарIP (SIP) телефон, IP Wi-Fi телефон
Бренд товараDinstar
Цвет товараЧерный
SIP аккаунты, линии6
ДисплейЦветной
ПортыRJ9 для подключения трубки, RJ9 для подключения гарнитуры, RJ45 x2 Ethernet-порт 10/100/1000Мбит/с
Доп.функцииGigabit Ethernet, Wi-FI
Блок питанияУточнить
  • Обзор
  • Характеристики
  • Отзывы (0)
Dinstar

Dinstar G240W – это IP-телефон нового поколения от компании Dinstar. Несмотря на то, что он относится к линейке начального уровня , этот VoIP-телефон рассчитан на работу с 6-ю SIP аккаунтами, оснащен двумя портами Gigibit Ethernet и цветным TFT-дисплеем с разрешением 320[240 пикселя с подсветкой. Свободно программируемые многоцветные функциональные клавиши обеспечивают пользователям высокий уровень удобства. Каждая функциональная клавиша может быть настроена для различных функций телефона с одним касанием, таких как быстрый набор, поле лампы занятости и т.д.

Поддержка подключения по Wi-Fi (поддерживаются два диапазона: 2.4 и 5.0 ГГц) позволяют разместить G240W в любом месте кабинета, не привязываясь к установленной сетевой инфраструктуре.

Поддерживает голосовые звонки HD-качества с подавлением эха (благодаря отдельному DSP) и другие функции вызова, которые полностью удовлетворяют потребности пользователей в различных отраслях

На основе RFC3261 телефон G240W протестирован на совместимость с ведущими системами и оборудованием IP-телефонии. G240W поддерживает не только продукты Dinstar UC/IPPBX, но и множество сторонних IPPBX, таких как 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms и другие.

Основные особенности:

o Подключение по Wi-Fi 2.4 и 5.0 ГГц

o HD-голосовая связь

o До 6 SIP-аккаунтов

o 2 линейные клавиши

o 5-сторонняя конференц-связь

o 2,4-дюймовый TFT-ЖК-дисплей с разрешением 240x320 пикселей и подсветкой

o Двухпортовый гигабитный Ethernet

o Трубка с датчиком Холла

o Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

o Полная совместимость с платформами 3CX, Asterisk, Yeastar, Xorcom, VoIP.ms, Broadsoft, FreeSWITCH и др.

Функции вызова:

o 6 SIP-аккаунтов

o Ожидание вызова

o Переадресация вызова

o Слепой/автоматический перевод вызова

o Удержание вызова, отключение звука вызова, режим «Не беспокоить»

o Быстрый набор, горячая линия

o Повторный набор, обратный вызов

o Автоматический повторный набор, автоматический ответ

o План набора номера

o 5-сторонняя конференц-связь

o Набор номера от другого абонента

Функции телефона:

  • Регулируемая громкость голоса
  • Выбираемые мелодии звонка
  • XML-браузер
  • URL/URI действия
  • Блокировка клавиатуры
  • Программируемые клавиши DSS
  • Телефонная книга: 1000 групп
  • Черный список: 100 групп
  • Журнал вызовов: 100 записей
  • Поддержка 5 удаленных URL-адресов телефонной книги
  • LDAP
  • Поддержка нескольких языков
  • Поддержка беспроводных гарнитур EHS (Plantronics, Jabra, Sennheiser)

Функции IP-АТС:

o SMS, голосовая почта, MWI

o Музыка на удержании, интерком, многоадресная рассылка

o Перехват вызова, перехват вызова в группе

o Анонимный звонок

o Отклонение анонимного звонка

Аудио:

o HD-голосовая связь

o Широкополосный кодек: G.722, OPUS-WB

o Узкополосный кодек: PCMA, PCMU, G.729A/B, G.723.1, G.726, AMR, OPUS, iLBC

o Подавление эха/динамический джиттер

o Обнаружение голосовой активности (VAD)

o Генерация комфортного шума (CNG)

o Полнодуплексная связь с говорящим

Протоколы и стандарты:

o SIP v1 (RFC2543), SIP v2 (RFC3261)

o SIP через TLS, SRTP

o TCP/IP/UDP

o RTP/RTCP, RFC2198, RFC1889

o HTTP/HTTPS/FTP/TFTP

o ARP/RARP/ICMP/NTP/DHCP

o DNS SRV/A Запрос/NATPR-запрос

o STUN, таймер сессии (RFC4028)

o DTMF: внутриполосный, RFC2833, SIP INFO

o LLDP

o 1X, OpenVPN

Управление:

o Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP

o Конфигурация через веб-интерфейс HTTP/HTTPS

o SNMP, TR069

o Захват сети

o NTP/летнее время

o Обновление прошивки через веб-интерфейс

o Syslog

o Резервное копирование/восстановление конфигурации

o Система управления оборудованием (NMS)

Физические характеристики:

  • Цветной 2,4-дюймовый экран высокого разрешения (240x320)
  • Габариты (прибл.): 180*183*34 мм (ШхВхГ) без подставки
  • Вес (прибл.): устройство 370 г, подставка 60 г
  • Входное напряжение: 5 В постоянного тока
  • Источник питания: адаптер питания 5 В постоянного тока
  • Потребляемая мощность: 1,4 Вт
  • Телефонная трубка: 4P4C, RJ9
  • Гарнитура: 4P4C, RJ9
  • 2 порта Ethernet RJ45 10/100/1000 Мбит/с
  • Возможность настенного монтажа
  • Условия окружающей среды:
  • Рабочая температура: 0°C ~ 45°C
  • Температура хранения: -10°C ~ 60°C
  • Влажность: от 10% до 90% (без конденсации)

Комплектация

Dinstar G240W – 1 шт. Адаптер питания - 1 шт. Трубка – 1 шт. Шнур трубки (разъем RJ9) – 1 шт. Сетевой кабель (разъем RJ45) – 1 шт. Подставка – 1 шт. Краткое Руководство пользователя – 1 шт.

Вид телефона, аксессуарIP (SIP) телефон, IP Wi-Fi телефон
Бренд товараDinstar
Цвет товараЧерный
SIP аккаунты, линии6
ДисплейЦветной
ПортыRJ9 для подключения трубки, RJ9 для подключения гарнитуры, RJ45 x2 Ethernet-порт 10/100/1000Мбит/с
Доп.функцииGigabit Ethernet, Wi-FI
Блок питанияУточнить

Dinstar G240W IP телефон, 6 SIP-аккаунтов, цветной дисплей 2.4 дюйма, Gigabit Ethernet, Wi-Fi отзывы

Средняя оценка покупателей: (0)

0
0
0
0
0
Loading...
Теги:Dinstar
0
Избранные
Товар добавлен в список избранных
0
Сравнение
Товар добавлен в список сравнения
0
Корзина
0 ₽
Товар добавлен в корзину!